flask-login 不兼容 flask 3.0.0,有没有替代的方案

最近升级了一下 flask ,发现flask-login 不兼容 falsk3.0.0,有没有替代的方案?

Flask-Login 什么版本?最新的 0.6.3 版本修复了 Flask 3.0 兼容问题。

是的,才发现flask-login没升级到0.6.3 :grinning:

1 Like